Page 9 sur 11

Re: Fred retourne aux sources (gs1100g)

Publié : 27 août 2018, 07:44
par fred59
a l'arrière, ca ne peut qu'être droit, aucun reglage possible avec le cardan...
pour le moment j'ai pas démonter... je cherche des pièces... si je trouve, la je demonte vite fait pour controler ce qui ne va pas... pas envie de me retrouver avec la moto en kit pendant 6 mois [wink]

Re: Fred retourne aux sources (gs1100g)

Publié : 05 sept. 2018, 07:11
par fred59
quelques news... bon j'ai trouvé ce qui ne va pas!
je me suis fait avoir avec les tubes de fourche, il y en a un qui est nikel, mais l'autre est très légérement tordu, même en placant les 2 tubes l'un contre l'autre c'est pas flagrant (c'est ce que j'avais fait avant de tout remonté)
pour le voir, j'ai viré la roue, les freins, le garde boue, et remplacer l'axe de roue par un tube de cuivre sur lequel j'ai fait un repère... en tournant les tube, d'un coté ca va, de l'autre j'ai environ 3mm "de décalage", donc sur la longueur du tube j'ai 1.5mm environ "hors d'equerre" (enfin si je me fait bien comprendre).

je vais voir pour le faire redresser, c'est vraiment pas énorme, pas envie de retrouver d'autres tubes, sans savoir si ce coup la ils seront droit, de re-vidanger, repolir ect ect...
enfin je suis content que ce ne soit que ca, car les T sont pas facile a dégoté, et différent des models un peu plus courant (1000gs du début des années 80... donc peu être des 850 ect ect)

Re: Fred retourne aux sources (gs1100g)

Publié : 05 sept. 2018, 09:40
par plfmoto
Une bonne presse, 2 V et c'est marre [thumbsup]

Re: Fred retourne aux sources (gs1100g)

Publié : 05 sept. 2018, 18:23
par cieb
Placer (et tourner) les 2 tubes de fourche l'un contre l'autre est aussi une méthode que j'utilise pour vérifier la rectitude. [thumbsup]

Re: Fred retourne aux sources (gs1100g)

Publié : 06 sept. 2018, 07:53
par fred59
j'avais placer les 2 tubes l'un contre l'autre avant de tout remonter... mais c'est vraiment très leger et je ne l'avais pas vu... même fait tourner les tubes dans les T quand je me suis apercu du problème... a l'oeil je ne voyait pas la roue bouger et pas de point dur

je l'ai amemer a une societe près de chez moi hier... verdict ce soir [wink]

Re: Fred retourne aux sources (gs1100g)

Publié : 08 sept. 2018, 06:12
par fred59
verdict de la socièté... le chef d'atelier n'a pas voulu que le gars me le redresse... [mad]
bon, je passe au plan B: fabrication de V pour ma "vieille presse maison", essai: un peu mieux, re essai, encore un peu mieux,... au 5 eme essai c'est nikel!!! [smile]
le plus dur a été la fin, (il me resté presque rien, mais j'avais peur d'aller trop loin avec la presse)
puis remontage: ca n'a plus rien a voir, il me reste peu être un leger quelque chose (ou alors je suis parano la dessus, ou c'est au niveau du compteur (cassé) qu'il ya un hic?) mais bon, si il reste un defaut quelque part c'est vraiment infime surtout comparer avec ce qu'il y avait avant...

par contre il me reste encore un petit problème sur cette machine, quand je lai remonté elle tournait nikel, puis au bout d'env 100km, elle a commencé a cafouiller, un peu comme si j'était a sec, j'ai mit la reserve: pas beaucoup mieux???

depuis j'ai remit de l'essence, vidanger mes cuves (ont sait jamais, je vient de nettoyer la rampe complète, mais bon)... ca a été mieux pendant 10-20 km puis rebelotte, même pire, je suis rentrer sur 3 pattes...
re vidange cuves, avec dépose de la première (facile sans tomber la rampe), il y avait bien un poil de "poussière" dans le fond... nettoyage remontage, ca tourne de nouveau sur 4 pattes... au ralenti: par contre en roulant, ca pétarade en dessous de 4000 rpm... puis d'un coup ca part fort!

a mon avis je suis bon pour retombé la rampe... a suivre

Re: Fred retourne aux sources (gs1100g)

Publié : 08 sept. 2018, 08:29
par boris.h
sur ces becanes, verifier le jeu aux soupapes, tu peux aussi avoir une bobine fendue / fil bougie fendu...
sinon effectivement, un joint.qui manque sur la rampe ou prise d air?

Re: Fred retourne aux sources (gs1100g)

Publié : 08 sept. 2018, 20:22
par fred59
jeu aux soupapes vérifier et reglé lors de la "restauration"
joint de pipe d'admission neuf et carbu complètement démonté passés a l'ultrason, bougies, filtre a air, vidange, filtre a huile, puis synchro faite...
problème identifié sur le premier cylindre: démontage cuve gigleur boiseaux vis de richesse, compresseur, remontage réglage, tourne nikel... puis problème revient aléatoire: bobine qui sert pour 2 cylindres, problème pour un seul
anti parasite, inversé, fil de bougie écarté pendant que le problème intervient au ralenti ,rien ne change: ca tourne très bien pendant quelques seconde voir minutes, puis sans rien toucher manque le même cylindre, ou ca tourne bien, 2-3 coup de gaz, (a vide) puis il manque un cylindre (divers essais sur place, toujours le premier), puis en roulant... ca déconne je l'arrète 30 min je repart, elle va nikel pendant 20km, je l'arrète, ca recommence, la a bas régime... et ca va bien gaz en grand, ou pas du tout, ou toujours, enfin très aléatoire... je penche pour une saloperie qui se ballade dans le premier carbu... j'ai oublié, echange de bougie entre premier et deuxieme cylindre, sans changement... qui a une autre idée?
pourtant quand elle va, qu'est ce qu'elle est agréable!!!

Re: Fred retourne aux sources (gs1100g)

Publié : 08 sept. 2018, 20:56
par jeanclanch73
Tu dois avoir une merde sur le circuit ralenti, gicleur d'air ou d'essence.
Es-tu certain de leur passage malgré le nettoyage aux US ..... quand c'est bouché par le temps, ça vient pas comme ça ! [whistling]
A froid le circuit "starter" aide et masque le problème et dès que tu l'enlèves, ça merde !
[wink]

Re: Fred retourne aux sources (gs1100g)

Publié : 09 sept. 2018, 07:37
par fred59
j'ai pas essayer de rouler au starter, mais le problème intervient aussi, parfois a haut régime... mais oui, il doit y avoir une saloperie qui se ballade dans le carbu.
quand je l'ai eu elle tournait deja pas très rond... mais elle avait ses 4 pattes

Re: Fred retourne aux sources (gs1100g)

Publié : 09 sept. 2018, 09:21
par willy201170
Tes durites sont neuves ???

Re: Fred retourne aux sources (gs1100g)

Publié : 10 sept. 2018, 09:29
par fred59
la durite entre le reservoir et la rampe oui.

Re: Fred retourne aux sources (gs1100g)

Publié : 11 sept. 2018, 09:34
par plfmoto
L'intérieur de ton bidon est dans quel état ?

Re: Fred retourne aux sources (gs1100g)

Publié : 12 sept. 2018, 06:13
par fred59
nikel,
et même après avoir redeposer la rampe, nettoyer toutes les cuves, gigleur de ralenti/principaux/air, vérification de l'aiguille et de la membrane et de la vis de richesse du cylindre 1... le problème revient toujours sur le premier cylindre.
j'ai aussi essayer de brancher une autre bougie sur le fil de ce premier cylindre, moteur tournant, c'est bien régulier (pas de coupure).
j'ai potassé la RTA, c'est un allumage a étincelle perdue (c'est a dire que le cylindre 1 et 4 allume en même temps une fois sur 2 pour rien)... donc faisceaux/capteur/bobine ne peuvent pas être en cause... bougie/antiparasite inversé, rien ne change... essai sans boite a air, les 4 boisseaux fonctionne bien en même temps (au cas d'un problème de membrane)...
compression 8.5kg a chaque cylindre (rta donne 7kg mini, donc la aussi je suis ok)... elle n'a pas bouffé d'huile depuis que je l'ai remonté (j'ai fait environ 250km)
j'ai l'impression que le problème est plus flagrant a chaud et a bas régime.
honnétement la je séche... ou alors un conduit interne du carbu qui serait bouché... mais j'ai deja fait quelques essai au compresseur, rien d'anormal

j'ai aussi laisser la rampe alimentée en direct pendant plus de 2h, aucune fuite

Re: Fred retourne aux sources (gs1100g)

Publié : 12 sept. 2018, 09:40
par plfmoto
Pipes d'admission [wink]