11R86

Tuning, street, rats, streetfighter... adepte du tout origine passez votre chemin
Répondre
Eldudo
Membre confirmé
Membre confirmé
Messages : 336
Enregistré le : 06 nov. 2013, 15:36
Localisation : Le Havre

Re: 11R86

Message par Eldudo » 01 mai 2019, 09:15

J'ai refait un passage de roue arrière à base de celui d'origine plus propre que la bricole de l'ancien proprio, remontage, plein d'huile et premier redémarrage après 1 an d’arrêt [smile]

Modifié en dernier par Eldudo le 01 mai 2019, 10:36, modifié 1 fois.

Re: 11R86

Publicité

Publicité
 

Avatar du membre
willy201170
Modérateur
Modérateur
Messages : 8271
Enregistré le : 14 sept. 2009, 13:57
Localisation : bassin d'arcachon

Re: 11R86

Message par willy201170 » 01 mai 2019, 09:59

:Super14:
Elle reprend du service pour la fête du travail
Beau boulot [thumbsup]
pourquoi se la péter avec nos fringues alors que nos meilleurs moments, on les passe à poil......

Avatar du membre
Bandilock
Membre averti
Membre averti
Messages : 83
Enregistré le : 08 juil. 2018, 20:09
Localisation : TOULOUSE

Re: 11R86

Message par Bandilock » 07 août 2019, 09:54

Belle!! :Super14:

Avatar du membre
fred-51
Membre confirmé
Membre confirmé
Messages : 236
Enregistré le : 23 juil. 2010, 04:34
Localisation : lavaur ( 81 )

Re: 11R86

Message par fred-51 » 11 août 2019, 05:07

Eldudo a écrit :
01 mai 2019, 09:15
J'ai refait un passage de roue arrière à base de celui d'origine plus propre que la bricole de l'ancien proprio, remontage, plein d'huile et premier redémarrage après 1 an d’arrêt [smile]

pt1 la mise en route d'un air huile sacs , ça m'file des frissons tellement se moulsilf est exceptionnel .

Eldudo
Membre confirmé
Membre confirmé
Messages : 336
Enregistré le : 06 nov. 2013, 15:36
Localisation : Le Havre

Re: 11R86

Message par Eldudo » 19 août 2019, 15:59

Oui ce moteur est un condensé de plaisir [inlove]

Mais il vient de me faire une petite frayeur...

Suite à la tentative de suicide du Gex qui a sauté de la remorque il y a un an, je l'ai refait et remonté. Bon c'était que de l'esthétique.

Donc je le redémarre après une bonne charge de batterie...
Du coup ballade, gros plaisir [inlove] [inlove]
Lendemain, batterie sur le cul, fuck. Je la démonte et me rend compte que les lamelles sont pas mal déformées.
Dans le doute je vais en racheter une car j'ai une sortie 2 jours plus tard.
La veille de partir je remonte la nouvelle, elle redémarre nickel! Le lendemain c'est parti pour 4 jours de ballades!

On roule 1h30/2h et la moto se met à brouter puis caler... Batterie sur le cul re fuck! Bon pas grave mais il va quand même falloir qu'on se casse d'ici!
Bref je galère au téléphone avec l'assistance qui ne répond pas, au bout de 45min à poireauter pour être mis en relation plus de batterie sur le tel non... [mad]
On redémarre à la poussette, on fait 5 bornes et ça recale... Re 45min plus tard on arrive à redémarrer à la poussette et j'arrive à finir les 10 bornes pour larguer la moto chez mon beauf coup de bol !

Moto revenue à la maison sur remorque...

Du coup je me dis tiens je vais contrôler l'alternateur ça serait pas une mauvaise idée! Je charge la batterie pour démarrer, difficilement mais elle démarre. Relevé moteur coupé 12.6V, moteur allumé 12.6V! Tiens elle n'a pas monté donc ça serait bien l'alternateur HS. Je continue et décide de contrôler en sortie d'alternateur directement. Et là en suivant le câble, cosse cassée et déboitée, bingo chui un dieu de l'élec j'ai trouvé la panne!

Je rebranche, contrôle à la batterie toujours moteur allumé et là 14.2V!
Bon problème réglé! Je me dis que je vais quand même voulu vérifier en sortie d'alternateur histoire de... Au moment de débrancher la cosse elle est bouillante, et les fils aussi! Je coupe aussitôt, laisse refroidir et redémarre, tant que l'alternateur n'est pas branché à la batterie les fils en sortie d'alternateur ne chauffent pas, j'en profite pour du coup contrôler et j'ai seulement 1.2V en sortie d'alternateur Suspect Je rebranche et ça rechauffe, mais la batterie elle est contente avec à nouveau ses 14.2V...
Comment se fesses que ça chauffe avec 1.2v (je n'ai pas réussi à mesurer l'ampérage) et comment la batterie remonte bien à 14.2V ce qui est pas mal avec quasi rien en sortie d'alternateur.

Après recherches je n'ai pas réussi à trouver les valeurs en sortie d'alternateur sachant que le régulateur et le redresseur sont intégrés dedans. Un électricien au boulot me dit de commencer par bien nettoyer les cosses et controler si ça chauffe à nouveau, chose faite et visiblement à l’arrêt pas de surchauffe...
Maintenant je suis dans le dilemme, tenter de rouler pour voir mais avec la peur de fusiller le faisceau voir même d'y mettre le feu [confused] ou trouver un alternateur en bon état. Je suis preneur de vos avis [thumbsup]

Eldudo
Membre confirmé
Membre confirmé
Messages : 336
Enregistré le : 06 nov. 2013, 15:36
Localisation : Le Havre

Re: 11R86

Message par Eldudo » 20 août 2019, 19:24

Bon bah j'ai craqué je suis allé faire une ballade avec arrêts fréquents pour contrôler si le faisceau brule pas, RAS, donc retour en arsouille (bah oui faut tester dans toutes les conditions [whistling])...

Donc tout ça pour une cosse oxydée qui surchauffe...

Image

Avatar du membre
cieb
Membre expert
Membre expert
Messages : 1471
Enregistré le : 10 juin 2011, 13:25
Localisation : Digne les bains 04

Re: 11R86

Message par cieb » 21 août 2019, 12:32

Du coup tous ces problèmes seraient dus à une cosse oxydee donc ?

A confirmer ou pas par une éventuelle panne de ta part... C'est bien ca?

Avatar du membre
jeanclanch73
Expert confirmé
Expert confirmé
Messages : 4352
Enregistré le : 11 mars 2014, 21:52
Localisation : 73 SAVOIE d'en bas

Re: 11R86

Message par jeanclanch73 » 21 août 2019, 12:46

Cette coque arrière lui va bien, refait le reste et ça sera magnifique ! :Super14: :Super14:

Eldudo
Membre confirmé
Membre confirmé
Messages : 336
Enregistré le : 06 nov. 2013, 15:36
Localisation : Le Havre

Re: 11R86

Message par Eldudo » 21 août 2019, 13:37

cieb a écrit :
21 août 2019, 12:32
Du coup tous ces problèmes seraient dus à une cosse oxydee donc ?

A confirmer ou pas par une éventuelle panne de ta part... C'est bien ca?
Non pas tout, le problème de charge vient du fait que le clip de sécurité de la casse d'alternateur était cassé du coup la cosse s'est débranchée au fur et à mesure...
Le coup de la surchauffe dès que j'ai rebranché serait bien lié à l'oxydation oui.

Eldudo
Membre confirmé
Membre confirmé
Messages : 336
Enregistré le : 06 nov. 2013, 15:36
Localisation : Le Havre

Re: 11R86

Message par Eldudo » 21 août 2019, 13:45

jeanclanch73 a écrit :
21 août 2019, 12:46
Cette coque arrière lui va bien, refait le reste et ça sera magnifique ! :Super14: :Super14:
Je viens de faire un devis entre 1000/1500€ pour une peinture [confused] , bon c'est les prix, mais je crois qu'elle va reste un moment comme ça...

Avatar du membre
jeanclanch73
Expert confirmé
Expert confirmé
Messages : 4352
Enregistré le : 11 mars 2014, 21:52
Localisation : 73 SAVOIE d'en bas

Re: 11R86

Message par jeanclanch73 » 21 août 2019, 14:27

Eldudo a écrit :
21 août 2019, 13:45
jeanclanch73 a écrit :
21 août 2019, 12:46
Cette coque arrière lui va bien, refait le reste et ça sera magnifique ! :Super14: :Super14:
Je viens de faire un devis entre 1000/1500€ pour une peinture [confused] , bon c'est les prix, mais je crois qu'elle va reste un moment comme ça...
Le principal est d'avoir la moto, la peinture attendra !
Même comme ça c'est bien!
[wink]

Avatar du membre
willy201170
Modérateur
Modérateur
Messages : 8271
Enregistré le : 14 sept. 2009, 13:57
Localisation : bassin d'arcachon

Re: 11R86

Message par willy201170 » 21 août 2019, 15:32

Avoir la moto et roulante qui plus est c'est encore mieux... et comme le grain de sable peut foutre la merde une simple cosse peut en faire autant [wink]
Profite et roule tu verras le reste cet hiver [biggrin]
pourquoi se la péter avec nos fringues alors que nos meilleurs moments, on les passe à poil......

Louloup
Expert confirmé
Expert confirmé
Messages : 3807
Enregistré le : 09 juil. 2009, 14:11

Re: 11R86

Message par Louloup » 22 août 2019, 16:42

Il y a quelques Années ; Sur autoroute ; au démarrage d'un Renault M200 ; l'une des 2 Batteries a explosé suite à une des cosses très oxydées ;
Pourtant le camion avait 5 ans et mème pas 10000 Kms...

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Google Adsense [Bot] et 3 invités